Oficina Brasil


Peugeot 408 rodando com a luz de injeção acesa

Veja como foi resolvido o problema do modelo da Peugeot

Compartilhe
Por Da redação


Avaliação da Matéria

Faça a sua avaliação

1

Direto do Forum

Defeito:

Este modelo da Peugeot equipado com motor THP 1.6, chegou à oficina andando, mas com a luz de injeção eletrônica acesa. O cliente reclamou que o veículo havia perdido potência na estrada e após isso a luz de injeção se acendeu e não apagou mais.

Diagnóstico:

Ao iniciar o diagnóstico, o reparador realizou o teste de rodagem com o carro, onde o veículo apresentou desempenho normal e marcha lenta estável.

Mais tarde na oficina, conectou o scanner ao sistema do veículo e constatou os códigos P0087(Linha de Combustível/Pressão do Sistema – Muito Baixo) e P0172(Sistema Muito Rico - Banco 1). Ao medir a pressão da linha de alta pressão identificou que em baixa rotação o veículo apresentava 20bar de pressão, enquanto em alta rotação apresentava 70bar.

Ciente da grande ajuda que os reparadores costumam fornecer aos seus colegas do Fórum, decidiu de antemão relatar o caso e ver as dicas que seus companheiros de profissão lhe forneciam.

Ao ler seu relato, um reparador comentou que poderia ser problema na bomba de alta pressão. Outro reparador recomendou medir a bomba de baixa pressão, pois ela afeta diretamente a linha de alta pressão.

Ainda no Fórum, um terceiro reparador cadastrado recomendou começar a verificação trocando filtro de combustível e também que o problema possivelmente estaria no regular da bomba de alta, pois esse regulador vem apresentando um número considerável de defeitos no sistema de injeção direta.

Solução:

Depois de quase 15 dias, o reparador retornou ao Fórum para dar um desfecho ao relato iniciado por ele. Ele explicou que devido ao alto custo de uma peça nova, decidiu realizar todos os testes sugeridos pelos colegas do Fórum antes de decidir trocar a peça.

O reparador complementou que teve dificuldades em testar a bomba de alta pressão pois os scanners que ele possuía não continham uma tela específica para testar essa bomba. Após conseguir um scanner que possuísse a tela de teste que precisava, conseguiu realizar um diagnóstico mais preciso e correto, comprovando que a falha no veículo era de fato causada pela bomba de alta pressão.

Após realizar a troca do componente, realizou alguns testes de rodagem e o veículo não apresentou mais as falhas, sendo então liberado para o cliente.

Comentários