Oficina Brasil


Chevrolet Vectra GT não dá partida

O Hatchback esportivo, equipado com motor GM Família II 2.0 8v Flex de 140cv, chegou à oficina sem funcionar

Compartilhe
Por Da Redação


Avaliação da Matéria

Faça a sua avaliação

DIAGNÓSTICO: O reparador, ao receber o veículo em sua oficina, sabia que teria uma série de componentes e sistemas para verificar, desta forma, antes de executar os testes partiu para o seu plano de ação com a sequência de análises que deveria realizar para chegar de forma mais rápida e efetiva à solução do defeito relatado pelo proprietário.

Prontamente o reparador tentou a partida para verificar como o motor se comportava, e percebeu que ele apresentava sinais de que iria entrar em funcionamento, mas aparentemente afogava.

O profissional então iniciou os testes nos sistemas de alimentação e ignição do veículo, retirou as velas e verificou que estavam encharcadas com combustível, resolveu então testar os bicos injetores na máquina de limpeza, e constatou que os quatro funcionavam perfeitamente.

Dando sequência à análise do defeito, realizou testes de resistência dos cabos de vela, pressão e vazão de combustível e, por fim, verificou o funcionamento da bomba de combustível, tudo funcionava perfeitamente.

Sem mais ideias de como proceder com este caso, o reparador acessou o Fórum Oficina Brasil.

O primeiro reparador a deixar sua contribuição indagou se o motor tinha compressão e vazão. Já o segundo reparador participante do fórum, ao tentar ajudar no caso, perguntou ao técnico se ele havia verificado através do scanner o A/F que o módulo do motor estava apresentando e se a porcentagem de etanol exibida correspondia ao combustível que estava no tanque.

O terceiro colega do fórum a deixar sua contribuição sugeriu que o reparador verificasse se o veículo tinha interruptor inercial ou algum sistema antifurto instalado.

Um quarto participante do fórum salientou a necessidade de o reparador inspecionar o corpo de borboleta para constatar se não estava travado.

Por fim, o quinto e último colega a deixar sua ajuda ao reparador chamou atenção para a verificação do perfeito funcionamento do sensor de rotação, bem como a conferência da alimentação da unidade de comando do motor e informou ainda que havia pego um defeito desse em um veículo da mesma montadora e no seu caso o problema foi a bateria que não funcionava da maneira correta, o que desconfigurou o módulo e que só foi resolvido levando o veículo à concessionária. 

SOLUÇÃO: O reparador informou que o motor havia saído de ponto, foi realizada a troca da correia dentada e tensionador, deixando o veículo com o sincronismo perfeito, além disso, realizou a troca de óleo e filtro, pois foram contaminados com o combustível devido ao fato de o motor ter afogado diversas vezes, e assim o defeito foi solucionado. 

Comentários